Partagez
Aller en bas
avatar
Dalla
Nouveau cciste
Nouveau cciste
Messages : 29
Date de naissance : 25/12/1988
Date d'inscription : 02/10/2011
Age : 29
Localisation : METZ

[Résolu]Problème pompe hydraulique

le Dim 09 Oct 2011, 18:56
Bonjour à tous,

Je suis nouveau je me présente, j'ai acheté une 206cc 2l 138ch de 2001 il y à un mois et j'ai un problème avec la capote, je suis en quête d'avis ou de solutions sur mon problème.
Voici la petite histoire :

Il y à deux semaine de cela la vitre conducteur de ma voiture avait du mal à descendre et remonter ce qui posait quelques problèmes pour décapoter et recopter la voiture il fallait tirer sur la vitre pour la remettre en position initiale.
Alors avec mon beau-père nous avons décidé de démonter pour voir ce qu'il en était. En fait le câble du moteur de la vitre électrique c'était effiloché ce qui empêché le système de tourner normalement. Nous avons donc remplacer tout le système par un nouveau moteur lève vitre (provenant de la casse) car le câble était trop endommagé. Une fois le nouveau système installer nous avons essayer de décapoter la voiture mais rien n'y faisait la voiture ne voulait plus se décapoter.

Mon beau-père et moi pensons qu'il s'agit un réglage non effectué sur le nouveau système lève vitre que nous avons installé. Pour en être sur je me suis rendu chez Peugeot pour faire un diagnostic.
Verdict, ils m'ont édité un devis de 1380 EUR pour remplacer le kit centrale de la voiture (main d'œuvre comprise). Moi je pense qu'ils veulent me lourder, car le système fonctionnait parfaitement juste avant de changer le moteur lève vitre. De plus lorsqu'ils m'ont rendu la voiture celle-ci bippé dès que je dépassais les 10km alors qu'elle ne le faisait pas avant ce qui me conforte sur le fait que le diagnostic de Peugeot n'est pas bon.

Voilà j'espère que quelques personnes pourront m'apporter des solutions ou des avis sur mon problème. Very Happy

Merci à vous tous par avance,
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 34
Localisation : Compiegne (60)

Re: [Résolu]Problème pompe hydraulique

le Dim 09 Oct 2011, 19:05
bonjour dalla, commence par te présenter dans la section présentation et présente ta 206cc dans la section vos 206cc


avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Dim 09 Oct 2011, 22:58
aucune reprogramation electronique a faire dans ce cas ! tu met le contact et tu fait une procédure manuelle de décapotage et recapotage! tu verra sa remarchera !
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 34
Localisation : Compiegne (60)

Re: [Résolu]Problème pompe hydraulique

le Dim 09 Oct 2011, 23:24
c'est pas du a un probleme de descente de vitres françois?
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Dim 09 Oct 2011, 23:26
si ! il ont changer le moteur ! sa a mis en défault le bsi il ont dus laisser le contact ou meme pas attendu la temporisation du calculo et sa la mis en défault ! dans ce cas décapotage , recapotage manuelle et sa marche!
avatar
Dalla
Nouveau cciste
Nouveau cciste
Messages : 29
Date de naissance : 25/12/1988
Date d'inscription : 02/10/2011
Age : 29
Localisation : METZ

Re: [Résolu]Problème pompe hydraulique

le Lun 10 Oct 2011, 19:10
Merci à vous deux pour vos réponses ! Smile
Si j'effectue une procédure de décapotage et recapotage manuelle est ce que je ne dois pas purger la voiture avant cela, car elle bippe toujours dès que je dépasse les 10kmh ?
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Lun 10 Oct 2011, 20:33
@Dalla a écrit:Merci à vous deux pour vos réponses ! Smile
Si j'effectue une procédure de décapotage et recapotage manuelle est ce que je ne dois pas purger la voiture avant cela, car elle bippe toujours dès que je dépasse les 10kmh ?
non en cas de décapotage recapotage manuelle pas besoiin de purge! si elle bip mais que sa décapote il y a surment un capteur de coffre qui décone ! mais j'aime pas changer les capteurs par hazard! débranche ta batterie pendant 10min histoire de faire un RAZ du BSI ensuite tu démare et tu tente un décapotage et recapotage avec le bouton et tu va essayer comme sa !
avatar
Dalla
Nouveau cciste
Nouveau cciste
Messages : 29
Date de naissance : 25/12/1988
Date d'inscription : 02/10/2011
Age : 29
Localisation : METZ

Re: [Résolu]Problème pompe hydraulique

le Lun 10 Oct 2011, 20:48
ok, je vais essayer ça demain soir, je te tiens au courant dès que possible.
Thank's !!
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Lun 10 Oct 2011, 20:56
daccord! merci Smile hésite pas a présenter ta voiture ici : http://ccpassion.forumactif.com/f20-les-2o6cc
sa fait toujours plaisir de voir de plus prés ta voiture et ses options Smile
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 34
Localisation : Compiegne (60)

Re: [Résolu]Problème pompe hydraulique

le Lun 10 Oct 2011, 21:24
en esperant que l'on trouve une solution pour ton probleme (je pense que l'on va trouver) Wink
avatar
Dalla
Nouveau cciste
Nouveau cciste
Messages : 29
Date de naissance : 25/12/1988
Date d'inscription : 02/10/2011
Age : 29
Localisation : METZ

Re: [Résolu]Problème pompe hydraulique

le Mar 11 Oct 2011, 23:04
Je vous tiens au courant comme promis !
J'ai débranché la batterie pendant 15 minutes et j'ai rebranché puis j'ai suivi la procédure de décapotage, mais sa n'a rien donné, toujours ce bip dès que je touche au bouton pour décapoter, j'entends le mécanisme tourner, mais le coffre (avec le filet tiré) ne s'ouvre pas.
C'est peut-être vraiment un problème de bloc central.
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Mar 11 Oct 2011, 23:06
tu a regarder le niveau d'huile de la pompe?
avatar
Dalla
Nouveau cciste
Nouveau cciste
Messages : 29
Date de naissance : 25/12/1988
Date d'inscription : 02/10/2011
Age : 29
Localisation : METZ

Re: [Résolu]Problème pompe hydraulique

le Mar 11 Oct 2011, 23:08
non :s, je ne sais pas où il se trouve.
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Mar 11 Oct 2011, 23:10
au cul de la pompe que tu entend tourner !
le niveau doit etre comme sa :
avatar
Dalla
Nouveau cciste
Nouveau cciste
Messages : 29
Date de naissance : 25/12/1988
Date d'inscription : 02/10/2011
Age : 29
Localisation : METZ

Re: [Résolu]Problème pompe hydraulique

le Mar 11 Oct 2011, 23:18
Lol merci !
Elle se trouve où exactement, dans le mécanisme du toit, dans le coffre ?
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Mar 11 Oct 2011, 23:34
dans le coffre tu doit d'abord enlever les clips indiquer sur la photo :

ensuite t'enleve les 2 fixations :

et voila ta pompe :
avatar
Dalla
Nouveau cciste
Nouveau cciste
Messages : 29
Date de naissance : 25/12/1988
Date d'inscription : 02/10/2011
Age : 29
Localisation : METZ

Re: [Résolu]Problème pompe hydraulique

le Mar 11 Oct 2011, 23:50
ahh cool !
Je dois également déclipser le bouton de la purge ?!
Je vais regarder ça dès que possible !!!!
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Mar 11 Oct 2011, 23:51
oui mai c juste un cache tinquiete sa touchera en rien a la purge
avatar
Dalla
Nouveau cciste
Nouveau cciste
Messages : 29
Date de naissance : 25/12/1988
Date d'inscription : 02/10/2011
Age : 29
Localisation : METZ

Re: [Résolu]Problème pompe hydraulique

le Dim 16 Oct 2011, 12:16
Hey.

J'ai suivi ton conseil, j'ai pas trop eu le temps de regarder avant aujourd'hui.
Le niveau d'huile de la pompe à l'air bon.
Voici le photos :


avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 34
Localisation : Compiegne (60)

Re: [Résolu]Problème pompe hydraulique

le Dim 16 Oct 2011, 17:36
ta vitre arrière du coté ou t'as changé le moteur se baisse t-elle?
avatar
Dalla
Nouveau cciste
Nouveau cciste
Messages : 29
Date de naissance : 25/12/1988
Date d'inscription : 02/10/2011
Age : 29
Localisation : METZ

Re: [Résolu]Problème pompe hydraulique

le Dim 16 Oct 2011, 18:00
Oui elle se baisse, elle se baisse même plus vite que celle du côté passager.
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Dim 16 Oct 2011, 19:49
tu a surment un capteur de coffre de mort ! il faut regarder en général c'est celui du coffre a gauche la lamelle reste coller!
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 34
Localisation : Compiegne (60)

Re: [Résolu]Problème pompe hydraulique

le Dim 16 Oct 2011, 20:59
une photo de ou il se situe françois
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Dim 16 Oct 2011, 21:17

il faut verifier les 2 capteur de coffre sans oublier de regarder si le faisceaux n'est pas couper étant donner que c'est les défault!
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème pompe hydraulique

le Dim 16 Oct 2011, 21:18
pour moi sa serai + celui la qui poserai probleme!
Contenu sponsorisé

Re: [Résolu]Problème pompe hydraulique

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum