Partagez
Aller en bas
ze-ninio
Nouveau cciste
Nouveau cciste
Messages : 7
Date de naissance : 21/12/1991
Date d'inscription : 29/03/2012
Age : 26
Localisation : perpignan

[Résolu]Problème alarme installée par nauroto :(

le Jeu 29 Mar 2012, 21:32
Salut à tous, merci tout d'abord à ceux qui prendront le temps de me répondre.
J'ai une 206cc 1,6 roland garos.
J,ai récemment fait installé une alarme dessus par nauroto spécial cabriolet et j,ai un petit soucis tout simple mais très embêtant.
Mon alarme se déclenche au devéroulliage de la voiture. J'entends bien le bip de désactivation de l'alarme et elle se déclenche aussi tôt.
Je suis retourné chez nauroto, et ils m'ont dis qu'il y avait un retour de masse et que ça pourrait provenir du barrilé.
C'est une hypothèse, mais peut-être que ça vient d'autre chose... de la clef, des branchements... ????
Est-ce que quelqu'un a déjà eu ce genre de problème?
Merci
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 33
Localisation : Compiegne (60)

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 00:01
bizarre ton histoire

quelle la marque, le modele de ton alarme


je te laisse te présenter dans la section présentation et ta 206cc dans la section approprié
ze-ninio
Nouveau cciste
Nouveau cciste
Messages : 7
Date de naissance : 21/12/1991
Date d'inscription : 29/03/2012
Age : 26
Localisation : perpignan

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 07:12
Desolé je suis nouveau sur le forum Smile j'ai rajouté le modèle de ma voiture je pense que c'est bon?
Oui tres bizarre mon histoire!
Je sais pas pourquoi j'ai un doute j'ai l'impression qu'ils se moquent de moi un peu chez nauroto, donc savoir si c'est vraiment possible que mon alarme se declanche au déveroulliage de la voiture à cause d'un retour de masse venant probablement du barrilet selon eux?? :-/
Je vous donne le modèle d'alarme dans la journée.
Merci.
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 33
Localisation : Compiegne (60)

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 09:52
ok nous attendons tes infos concernant ton alarme Wink
ze-ninio
Nouveau cciste
Nouveau cciste
Messages : 7
Date de naissance : 21/12/1991
Date d'inscription : 29/03/2012
Age : 26
Localisation : perpignan

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 12:37
Je ne trouve pas d'autres infos concernant l'alarme à l'exception que c'est une alarme metasystem. C'est l'alarme commandée par nauroto. je n'ai pas d'autres infos :/
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 33
Localisation : Compiegne (60)

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 12:42
ze-ninio
Nouveau cciste
Nouveau cciste
Messages : 7
Date de naissance : 21/12/1991
Date d'inscription : 29/03/2012
Age : 26
Localisation : perpignan

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 12:49
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 19:43
le probleme vien tout simplement de l'instalation! si t'avais un retour de masse ( dailleur je voie pas ce qu'il veulent parler en disant sa! si t'avais un probleme avec un fils de masse qui prendrai du 12v suite a un fil defectueux ou autres il y aurais un fusible de grillé! )
c'est tout simplement leur alarme qui est mal brancher ou leur boitier qui gere sa qui est défectueux! je pourrai pas t'aider beaucoup a distance sans voir leur faisceau et une notice d'instalation de l'alarme!
sinon sa serai sympa si tu te présenter ici : http://www.206ccpassion.net/f1-presentation-des-membres
et présenter ta cc ici : http://www.206ccpassion.net/f20-les-2o6cc
en mettant des photos un descriptif et tout! sa pourrai etre cool!
ze-ninio
Nouveau cciste
Nouveau cciste
Messages : 7
Date de naissance : 21/12/1991
Date d'inscription : 29/03/2012
Age : 26
Localisation : perpignan

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 21:46
Ben aujourd'hui je suis allé chez feu vert pour qu'il jette un oeil et le gars m'a dit que le problème ne venait pas de ma voiture que c'était un problème de programmation :/
Donc je suis retourné chez norauto, j'ai rdv mardi avec la personne qui s'occupe des alarmes et je leur ai dit soit on règle le problème soit la vous désinstallée, ça ma coûté 400euro quand même !
Merci pour les réponses !
J'ai même pas de notice pour les branchements, j'ai juste la boite et le mode d'emploie.
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 22:23
j'espere qu'il vont regler sa! sinon exige le remboursement!
ze-ninio
Nouveau cciste
Nouveau cciste
Messages : 7
Date de naissance : 21/12/1991
Date d'inscription : 29/03/2012
Age : 26
Localisation : perpignan

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 22:30
Ah ça c'est sur qu'il vont me rembourser, je suis pas du genre à me laisser embrouiller.
Je vous tiens au jus mardi Smile
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 22:33
pas de soucis ! en attendant hesite pas a faire les présentations que je t'ai demander s'il te plait!
a la base c'est obligatoire pour qu'on réponde au sujet mais bon on fait des excéptions parecequ'on veut pas etre un forum fermer et malpolie mais essaye de nous faire ta ptite présentation steupler Laughing
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 33
Localisation : Compiegne (60)

Re: [Résolu]Problème alarme installée par nauroto :(

le Ven 30 Mar 2012, 23:15
tiens nous au courant
ze-ninio
Nouveau cciste
Nouveau cciste
Messages : 7
Date de naissance : 21/12/1991
Date d'inscription : 29/03/2012
Age : 26
Localisation : perpignan

Re: [Résolu]Problème alarme installée par nauroto :(

le Mer 11 Avr 2012, 20:23
Coucou tout le monde je n'ai pas oublié de vous tenir au courant, seulement aveec norauto ça à pris beaucoup de temps, et pour vous dire le problème n'est toujours pas réglé, il ne le sera qu'en fin de semaine avec de la chance ou dans deux semaines.
Ma voiture est passée encore une fois chez norauto aujourd'hui et le problème de mon alarme venait du boitier BSI (??) si j'ai bien compris en fin il me semble que c'est le boitier où se font toutes les connections. Et donc en fait c'est que ce boitier là n'était pas approprié avec l'année de la voiture apparemment il avait été réactualiser par Peugeot ou changer, surement par l'ancien propriétaire de la voiture. Et donc en fait il faut installer un relaie pour régler le problème et donc pour ne plus que l'alarme se déclenche au déverrouillage.

J'espere que ça pourrait aider d'autres personnes si jamais un problème comme ça se répétait. Faire bien attention au boitier en lui même et ses caractéristiques.

Merci à tous !
avatar
francois60
cciste présent
cciste présent
Messages : 1855
Date de naissance : 19/12/1990
Date d'inscription : 08/09/2011
Age : 27
Localisation : oise! compiegne

Re: [Résolu]Problème alarme installée par nauroto :(

le Mer 11 Avr 2012, 20:30
je pari que le relai est a tes fraix?
Contenu sponsorisé

Re: [Résolu]Problème alarme installée par nauroto :(

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum