Partagez
Aller en bas
avatar
allanus
Nouveau cciste
Nouveau cciste
Messages : 8
Date de naissance : 05/01/1983
Date d'inscription : 06/06/2010
Age : 35
Localisation : CAEN

[Résolu]petit tremblement démarrage en 1 ère et en rétrogradant!

le Dim 06 Juin 2010, 21:20
Bonjour à tous je suis nouveau avec une 206 CC gris fer de 2002 en 2L 16S interieur cuir noir avec 114000 kms , l'embrayage viens tout juste d'ètre changer et ca tremble toujours un peu en rétrogradant et uniquement en 1ere au démarrage , c'est moins qu'avant mais bon ca tremble toujours alors que l'embrayage est neuf!! mais sachant que mon catalyseur est mort ca pourrait venir de cà ou alors silent bloc boite ? ou bien alors volant moteur ( ce que j'espère pas , lgarage m'a dit que non il avait rien!!) povait vous m'éclaircir un peu!! je touche un peu en méca mais je ne veux pas changer tout pour rien!! merci à tous j'attends quelques nouvelles!
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 34
Localisation : Compiegne (60)

Re: [Résolu]petit tremblement démarrage en 1 ère et en rétrogradant!

le Lun 07 Juin 2010, 11:49
salut allanus, pour commencer il faut que tu passe par les étapes présentation (perso) puis présentation de ta cc dans les catégories appropriées (pour la cc avec photos c'est mieux)

après pour ton problème je vois plus un silent bloc de boite ou de moteur HS à savoir que ça coute moins chère qu'un cata et je ne vois pas en quoi il causerait une vibration a un moment précis et pas tout le temps Wink
avatar
jeremy
cciste timide
cciste timide
Messages : 222
Date de naissance : 09/11/1987
Date d'inscription : 27/12/2009
Age : 30

Re: [Résolu]petit tremblement démarrage en 1 ère et en rétrogradant!

le Lun 07 Juin 2010, 12:35
salut comme le dit spel n'oublie pas de passer par la case présentation...

pare contre moi le tremblement je voit plus un volant moteur surtout quand tu demarre ou tu rétrograde c'est la que tu desolidarise plus doucement ton embrayage de ton volant moteur c'est comme les 307 avec les probleme de volant moteur elle aver les méme symptome mais bon aprés y faut essayer la voiture et sur le forum sa va etre dur... Wink
avatar
allanus
Nouveau cciste
Nouveau cciste
Messages : 8
Date de naissance : 05/01/1983
Date d'inscription : 06/06/2010
Age : 35
Localisation : CAEN

Re: [Résolu]petit tremblement démarrage en 1 ère et en rétrogradant!

le Mar 08 Juin 2010, 21:38
Bonsoir , pour les photos j'en prends des plus belles en fin de semaine! et ma page perso je pense qu'elle est faite enfin j'espère sinon guider moi!! , sinon pour repondre je vais regardé les silent blocs et en ce qui concerne le volant moteur , le garage peugeot ( que je connais ) été au courant que si il fallait le faire rectifier , j'étais ok , et il ma dit qu'il n'avait rien , ni de vague , ni de frottement louche , donc je vous retiens au courant après les silents blocs! ce week c'est amortisseurs arrières que j'attaquent , et en ce qui concerne le cata , en fait je le change car il est mort ( voyant ordi , tableau ) , enfin déja le démonter ensuite je verrai en fonction!! à très vite...ps il pleut là Evil or Very Mad
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 34
Localisation : Compiegne (60)

Re: [Résolu]petit tremblement démarrage en 1 ère et en rétrogradant!

le Mer 09 Juin 2010, 10:49
a mon avis t'as un silent bloc mort ce qui creer cette vibration dans la caisse
avatar
allanus
Nouveau cciste
Nouveau cciste
Messages : 8
Date de naissance : 05/01/1983
Date d'inscription : 06/06/2010
Age : 35
Localisation : CAEN

Re: [Résolu]petit tremblement démarrage en 1 ère et en rétrogradant!

le Jeu 10 Juin 2010, 21:13
en fait j'ai regardé hier soir le jeu du moteur et en effet il bouge pas mal en le secouant , ya du jeu entre les silent bloc ( support moteur ) plus sur le gauche! je les commande tous demain et samedi en avant!! bon vendredi
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 34
Localisation : Compiegne (60)

Re: [Résolu]petit tremblement démarrage en 1 ère et en rétrogradant!

le Ven 11 Juin 2010, 11:46
ouai tu verra ça ira nikel aprés Wink
avatar
allanus
Nouveau cciste
Nouveau cciste
Messages : 8
Date de naissance : 05/01/1983
Date d'inscription : 06/06/2010
Age : 35
Localisation : CAEN

Re: [Résolu]petit tremblement démarrage en 1 ère et en rétrogradant!

le Ven 16 Juil 2010, 15:01
Re , depuis le temps!! enfin changé silent bloc moteur gauche , celui ci été completement désserer puis different du neuf! taille diametre! bizar non ? mais il y va sans souci , donc j'ai remis le neuf donc plus grand et tout va bien , juste encore un très léger tremblement , du certainement à celui de la boite maintenant! mais c'est très léger donc j'attend!! bonne continuation!
avatar
Spelfor
cciste présent
cciste présent
Messages : 2592
Date de naissance : 15/08/1984
Date d'inscription : 09/09/2009
Age : 34
Localisation : Compiegne (60)

Re: [Résolu]petit tremblement démarrage en 1 ère et en rétrogradant!

le Ven 16 Juil 2010, 21:10
ahhhhhh coool ton probleme est réglé cela servira aux autres ccistes
Contenu sponsorisé

Re: [Résolu]petit tremblement démarrage en 1 ère et en rétrogradant!

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum